Le forum Monster Hunter Portable 3rd et Unite
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Probleme dépecage

3 participants

Aller en bas

Probleme dépecage Empty Probleme dépecage

Message par Ak!R4 Sam 31 Mai 2008 - 12:27

Salut tout le monde!

J'ai un petit problème, j'explique:
J'ai crée une quête avec dedans 2 Teostra et 2 Lunastra, mai ce qui m'énerve c'est qu'au bout d'une demi heure, après les avoir tués, je n'arrive pas a dépecer!
'Fin sa ma marque: "Vous n'avez pas pu récolter" ou je sais plus trop exactement la phrase mais c'est du genre la ^^"

J'ai pris exemple sur une des quêtes crées ici, au hasard celle des gypceros "Overdose de poison!", j'ai mis exactement les même configs! Mais pourtant sa ne marche toujours pas...

Quelqu'un pourrait me conseiller s'il vous plaît? ^^

Merci d'avance et bonne journée!
Ak!R4
Ak!R4

Nombre de messages : 14
Age : 32
Date d'inscription : 16/05/2008

Revenir en haut Aller en bas

Probleme dépecage Empty Re: Probleme dépecage

Message par LightPhenix Sam 31 Mai 2008 - 12:42

Niveau des monstres ?
Map ?

Car, si mes souvenirs sont bon, ces deux monstres ne peuvent pas être dépecer avec un niveau inférieur a 8 scratch

Enfin met le niveau au max pour tester.

______________________________________________________________________________________________________

Probleme dépecage DGrayMan_Sign

NE RÉPOND PAS AUX MPs CONCERNANT LE JEU !
Le forum est là pour ça,donc profitez-en.
LightPhenix
LightPhenix
Admin

Nombre de messages : 3901
Age : 32
Localisation : Pas très loin sur ta gauche
Rang : Fatalis Vert a pois rose
X-Tag : [FT]_lightphenix
Date d'inscription : 15/04/2007

http://gordemandeox.free.fr/

Revenir en haut Aller en bas

Probleme dépecage Empty Re: Probleme dépecage

Message par Ak!R4 Lun 2 Juin 2008 - 9:44

Map: Grande arène

Niveau: 7 =/

Ok je vais tester merci bien =D
Mais solo sa va être dur pour le max, je vais essayer 10 ^^

Je reviendrais quand j'aurais vu si sa marche ou pas.
(merci pour la réponse rapide ^^)

Edit: Voila sa marche! Niveau 8 mini pour le Teo et 10 pour la Luna!

Mais j'ai toujours un probème...

Au bout de 7min environ, les monstres se bloquent, et je trouve que sa ne m'apporte rien... Je préfèrerais qu'ils bougent un peu ^^
J'ai remarqué que il y avait la même erreur pour la Quête invasion des mini khezu, mais je trouve sa étrange que personne n'aiti signalé le bug... A moins que cela n'arrive qu'à moi ^^"

Donc voila! Bonne journée! ^^
Ak!R4
Ak!R4

Nombre de messages : 14
Age : 32
Date d'inscription : 16/05/2008

Revenir en haut Aller en bas

Probleme dépecage Empty Re: Probleme dépecage

Message par LightPhenix Lun 2 Juin 2008 - 18:48

Si c'est un bug courant, car c'est pas vraiment un bug, c'est le fait que tu met le monstre dans une arène ou il n'est pas normalement, et donc, comme il n'y a pas les même zones, que pour les map auquel le monstre est programmer, ba il bug (et crois moi, c'est mieux de le voir pu bouger, que de le voir s'en aller dans un endroit de la map impossible ^^ )

Donc la seul solution, c'est le mettre ailleurs ^^ c'est dommage, mais c'ets le jeux qui veux sa ^^

______________________________________________________________________________________________________

Probleme dépecage DGrayMan_Sign

NE RÉPOND PAS AUX MPs CONCERNANT LE JEU !
Le forum est là pour ça,donc profitez-en.
LightPhenix
LightPhenix
Admin

Nombre de messages : 3901
Age : 32
Localisation : Pas très loin sur ta gauche
Rang : Fatalis Vert a pois rose
X-Tag : [FT]_lightphenix
Date d'inscription : 15/04/2007

http://gordemandeox.free.fr/

Revenir en haut Aller en bas

Probleme dépecage Empty Re: Probleme dépecage

Message par Ak!R4 Lun 2 Juin 2008 - 18:51

De ce point de vue, c'est vrai que sa me va ^^

Merci =D
Ak!R4
Ak!R4

Nombre de messages : 14
Age : 32
Date d'inscription : 16/05/2008

Revenir en haut Aller en bas

Probleme dépecage Empty Re: Probleme dépecage

Message par MaXwWEl Lun 2 Juin 2008 - 18:53

LightPhenix a écrit:Si c'est un bug courant, car c'est pas vraiment un bug, c'est le fait que tu met le monstre dans une arène ou il n'est pas normalement, et donc, comme il n'y a pas les même zones, que pour les map auquel le monstre est programmer, ba il bug (et crois moi, c'est mieux de le voir pu bouger, que de le voir s'en aller dans un endroit de la map impossible ^^ )

Donc la seul solution, c'est le mettre ailleurs ^^ c'est dommage, mais c'ets le jeux qui veux sa ^^

Non , le fait que tu ne recoltes aucun composant c'est qu'il faut mettre le bon nombre d'etoile au monstre , si tu met un teostra 1* tu n'auras pas de composant en depecant , si tu met un teostra 8******** ( je crois ) le depecage sera ok ...

du moins c'est toujours comme ca que sa a marcher pour les customs quest chez moi ... la map n'a jamais rien fait ...

MaXwWEl
Membre Fata-Team

Nombre de messages : 549
Age : 30
Localisation : Serbie-Montenegro
Rang : Guitariste, Batteur
X-Tag : [FT]_MaXwWEl
Date d'inscription : 17/05/2007

Revenir en haut Aller en bas

Probleme dépecage Empty Re: Probleme dépecage

Message par Ak!R4 Lun 2 Juin 2008 - 18:54

Etoiles j'ai mis le max (9 je crois ^^" 'fin le max quoi!)

C'est le niveau ^^" c'est reglé t'inquiète =p
Ak!R4
Ak!R4

Nombre de messages : 14
Age : 32
Date d'inscription : 16/05/2008

Revenir en haut Aller en bas

Probleme dépecage Empty Re: Probleme dépecage

Message par LightPhenix Lun 2 Juin 2008 - 19:30

MaXwWEl a écrit:
LightPhenix a écrit:Si c'est un bug courant, car c'est pas vraiment un bug, c'est le fait que tu met le monstre dans une arène ou il n'est pas normalement, et donc, comme il n'y a pas les même zones, que pour les map auquel le monstre est programmer, ba il bug (et crois moi, c'est mieux de le voir pu bouger, que de le voir s'en aller dans un endroit de la map impossible ^^ )

Donc la seul solution, c'est le mettre ailleurs ^^ c'est dommage, mais c'ets le jeux qui veux sa ^^

Non , le fait que tu ne recoltes aucun composant c'est qu'il faut mettre le bon nombre d'etoile au monstre , si tu met un teostra 1* tu n'auras pas de composant en depecant , si tu met un teostra 8******** ( je crois ) le depecage sera ok ...

du moins c'est toujours comme ca que sa a marcher pour les customs quest chez moi ... la map n'a jamais rien fait ...


On parlais du fait que les monstre sont immobile là Rolling Eyes

Allo max ? :noel:

______________________________________________________________________________________________________

Probleme dépecage DGrayMan_Sign

NE RÉPOND PAS AUX MPs CONCERNANT LE JEU !
Le forum est là pour ça,donc profitez-en.
LightPhenix
LightPhenix
Admin

Nombre de messages : 3901
Age : 32
Localisation : Pas très loin sur ta gauche
Rang : Fatalis Vert a pois rose
X-Tag : [FT]_lightphenix
Date d'inscription : 15/04/2007

http://gordemandeox.free.fr/

Revenir en haut Aller en bas

Probleme dépecage Empty Re: Probleme dépecage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum