Custom Quest : un piti probleme !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Custom Quest : un piti probleme !

Message par wisse le Lun 15 Aoû 2011 - 16:06

Hello tous le monde !

je poste aujourd'hui car j ai un problème ...(oui encore un Laughing )
j ai suivi un tuto pour créer des customs quest donc je créer ma quête j'installe freecheat je met la quête sur la psp je fait la manip et je peux donc jouer en solo ... What a Face
Mais lorsque je veux jouer en multi , je fait la manip pour avoir la quête en multi

Spoiler:
Sélectionnez " Mem menager " , puis " Load MEM Patch ".
Sélectionnez votre quête customisée.
Si vous voulez jouer en multijoueur, il faudra aussi sélectionner " Patch Multiplayer.pat ".
Quittez Freechat et regardez la quête 8/8, puis regardez de nouveau la quête 7/8 !

mais lorsque des amis vont pour la rejoindre il tombe sur un long chargement puis un message d'erreur ! Mad

j ai vu qu il fallait installer quelque chose pour jouer sur X-Link Kai or je joue sur ad-hoc party (via la ps3 ) donc je me demandais si le problème ne venait pas de là ?

(ps : je n est pas pu les tester le ad-hoc normal (sans passer par la ps3 ))

Une solution ? silent
avatar
wisse

Nombre de messages : 244
Age : 23
Localisation : 57 !
Rang : mhfu: 9 & mhp3 : 6
Date d'inscription : 07/12/2008

http://www.youtube.com/user/BattlefieldFR

Revenir en haut Aller en bas

Re: Custom Quest : un piti probleme !

Message par Rogo le Jeu 25 Aoû 2011 - 0:53

Hum, bon je n'ai pas testé donc j'vais peut-être pas t'être d'une grande aide^^'

As-tu essayé plusieurs fois ? Car le long chargement c'est normal, c'est comme les Event !
Réessaie, si ce n'est pas déjà fait^^

Sinon, quand tu crée la quête, y a pas une option pour la limite de joueur ? Car ça pourrait peut-être venir de là, que tu ais mit que ce soit solo oblige !
avatar
Rogo

Nombre de messages : 609
Age : 21
Localisation : Bordeaux
Rang : MHF2 : 6 | mhfu : 9 | MHP3rd : 6
X-Tag : LightNxRogo
Date d'inscription : 26/10/2008

Revenir en haut Aller en bas

Re: Custom Quest : un piti probleme !

Message par wisse le Jeu 25 Aoû 2011 - 14:29

Rogo a écrit:Hum, bon je n'ai pas testé donc j'vais peut-être pas t'être d'une grande aide^^'

As-tu essayé plusieurs fois ? Car le long chargement c'est normal, c'est comme les Event !
Réessaie, si ce n'est pas déjà fait^^

le probleme c est que apres chaques chargement il y a une erreur ... et j ai déjà essayer plusieurs fois en ad hoc party et en X link kai... Mad

Rogo a écrit:Sinon, quand tu crée la quête, y a pas une option pour la limite de joueur ? Car ça pourrait peut-être venir de là, que tu ais mit que ce soit solo oblige !
je vais aller voir vous tiend au gaz !
avatar
wisse

Nombre de messages : 244
Age : 23
Localisation : 57 !
Rang : mhfu: 9 & mhp3 : 6
Date d'inscription : 07/12/2008

http://www.youtube.com/user/BattlefieldFR

Revenir en haut Aller en bas

Re: Custom Quest : un piti probleme !

Message par Kono le Jeu 25 Aoû 2011 - 14:32

Je déplace.

______________________________________________________________________________________________________



Pensez à vos modo, éditez le titre de vos sujets et ajoutez le tag [Résolu] lorsqu'ils le sont. Ça nous fera gagner du temps.

Fan du grand SheperdOfSouls *o*



avatar
Kono
Admin

Nombre de messages : 3997
Age : 24
Localisation : Sur la banquise avec un pingouin célèbre
Rang : Libriste
X-Tag : Parce que Linux c'est le bien.
Date d'inscription : 05/01/2009

http://konosprod.free.fr/

Revenir en haut Aller en bas

Re: Custom Quest : un piti probleme !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum