Est-ce que le Patch Promc-4 est indispensable ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Promc-4 Indispenable ?

0% 0% 
[ 0 ]
0% 0% 
[ 0 ]
 
Total des votes : 0

Est-ce que le Patch Promc-4 est indispensable ?

Message par liro1du78 le Mar 7 Aoû 2012 - 14:22

Est-ce que le patch Promc-4 est un patch indispensable pour le bon fonctinnement de l'ISO de MHP3rd Question
avatar
liro1du78

Nombre de messages : 98
Age : 18
Localisation : Devant ma PSP, ma Wii ou ma 3DS, ou mon ordinateur ou mon portable
Rang : HR 9 (MHFU), HR 6 (MHP3rd) et HR 37 (MH3Tri)
Date d'inscription : 30/07/2012

http://www.louisdupont.com

Revenir en haut Aller en bas

Re: Est-ce que le Patch Promc-4 est indispensable ?

Message par Kono le Mar 7 Aoû 2012 - 15:20

Pourquoi avoir mis un sondage ? C'est parfaitement inutile.

Oui il l'est si t'es en version 5.50. Si t'as un CF au dessus du 5.50, par exemple, 6.20 PRO, le patch prom4 devient parfaitement inutile.

______________________________________________________________________________________________________



Pensez à vos modo, éditez le titre de vos sujets et ajoutez le tag [Résolu] lorsqu'ils le sont. Ça nous fera gagner du temps.

Fan du grand SheperdOfSouls *o*



avatar
Kono
Admin

Nombre de messages : 3997
Age : 24
Localisation : Sur la banquise avec un pingouin célèbre
Rang : Libriste
X-Tag : Parce que Linux c'est le bien.
Date d'inscription : 05/01/2009

http://konosprod.free.fr/

Revenir en haut Aller en bas

Re: Est-ce que le Patch Promc-4 est indispensable ?

Message par liro1du78 le Mar 7 Aoû 2012 - 15:32

Okay dsl pour le sondage je voulais tester Razz
Sinon avec un CFW 6.60 ME 1.5 ca marche donc ?
avatar
liro1du78

Nombre de messages : 98
Age : 18
Localisation : Devant ma PSP, ma Wii ou ma 3DS, ou mon ordinateur ou mon portable
Rang : HR 9 (MHFU), HR 6 (MHP3rd) et HR 37 (MH3Tri)
Date d'inscription : 30/07/2012

http://www.louisdupont.com

Revenir en haut Aller en bas

Re: Est-ce que le Patch Promc-4 est indispensable ?

Message par Kono le Mar 7 Aoû 2012 - 15:56

De toute évidence 6.60 > 5.50. donc oui.

______________________________________________________________________________________________________



Pensez à vos modo, éditez le titre de vos sujets et ajoutez le tag [Résolu] lorsqu'ils le sont. Ça nous fera gagner du temps.

Fan du grand SheperdOfSouls *o*



avatar
Kono
Admin

Nombre de messages : 3997
Age : 24
Localisation : Sur la banquise avec un pingouin célèbre
Rang : Libriste
X-Tag : Parce que Linux c'est le bien.
Date d'inscription : 05/01/2009

http://konosprod.free.fr/

Revenir en haut Aller en bas

Re: Est-ce que le Patch Promc-4 est indispensable ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum